3° mi-temps

Heureux de revoir Rugby fédéral après une semaine de disette

#15

  • claudius2539
  • Membre
  • 22/07/2007
  • Msg : 4 766

Sinon il n'y a plus la partie “MP”. 

Est ce normal, ou un bug chez moi ? 

Merci par avance

USTDA :    1946 - 2016
US DOLE : 1905

#16

  • delcaro
  • Membre
  • 23/01/2016
  • Msg : 1 867

Olivier a écrit :
delcaro a écrit :

Bernard  c'est pas terrible cette nouvelle présentation , pour moi j'ai le nom , la date, le message dans la partie lecteur c'est pas cool et peut lisible ?

j'imagine que c'est un test mais sur la longueur de l'écran cela prend beaucoup de place 

suis je le seul pour cette remarque ??

A oui il n'y a plus non plus de coeur et de pouce levé ….non plus

 

Qu'est-ce que tu appelles la partie lecteur ?

C'était la partie où l'on peut écrire qui était peu facilitante à la lecture 

mais maintenant ça va mieux yes

La voilà la Blanche Hermine vive la mouette et l'ajonc
La voilà la Blanche Hermine vive Fougères et Clisson!
(Gilles Servat)

#17

  • claudius2539
  • Membre
  • 22/07/2007
  • Msg : 4 766

claudius2539 a écrit :

Sinon il n'y a plus la partie “MP”. 

Est ce normal, ou un bug chez moi ? 

Merci par avance

Bon , c'est revenu ce matin

USTDA :    1946 - 2016
US DOLE : 1905

#18

  • claudius2539
  • Membre
  • 22/07/2007
  • Msg : 4 766

Je constate un autre problème :

Lorsque l'on consulte nos "MP " j'ouvre un sujet qui a deux pages de messages par exemple.

Je clique sur le lien pour ouvrir la page 2 et là, ça plante. le message suivant apparait :

Info

Erreur. Le lien que vous avez suivi est incorrect ou périmé.

 

 

Rencontrez vous le même problème ?

Merci pour vos réponses

USTDA :    1946 - 2016
US DOLE : 1905

#19

  • Cas24
  • Membre
  • 07/07/2019
  • Msg : 1 686

claudius2539 a écrit :

Je constate un autre problème :

Lorsque l'on consulte nos "MP " j'ouvre un sujet qui a deux pages de messages par exemple.

Je clique sur le lien pour ouvrir la page 2 et là, ça plante. le message suivant apparait :

Info

Erreur. Le lien que vous avez suivi est incorrect ou périmé.

 

 

Rencontrez vous le même problème ?

Merci pour vos réponses

Bonjour Claudius j ai le même problème.. 

Mais aussi celui de ne pas pouvoir lire les liens exemple celui de dread en fed.1 au sujet de trelissac.  Ceux également de PG en nationale ou pro d 2 ..

Pour aller d une page à une autre parfois je suis obligé de l actualiser 5-6 fois pour pouvoir y avoir accès.. faut être assez patient ou bien se déconnecté pour mieux se reconnecté..  sad

Elle n est pas droite m'sieur!!

#20

  • Bernard
  • Méchant modérateur
  • 10/06/2004
  • Msg : 7 992

Cas24 a écrit :
claudius2539 a écrit :

Je constate un autre problème :

Lorsque l'on consulte nos "MP " j'ouvre un sujet qui a deux pages de messages par exemple.

Je clique sur le lien pour ouvrir la page 2 et là, ça plante. le message suivant apparait :

Info

Erreur. Le lien que vous avez suivi est incorrect ou périmé.

 

 

Rencontrez vous le même problème ?

Merci pour vos réponses

Bonjour Claudius j ai le même problème.. 

Mais aussi celui de ne pas pouvoir lire les liens exemple celui de dread en fed.1 au sujet de trelissac.  Ceux également de PG en nationale ou pro d 2 ..

Pour aller d une page à une autre parfois je suis obligé de l actualiser 5-6 fois pour pouvoir y avoir accès.. faut être assez patient ou bien se déconnecté pour mieux se reconnecté..  sad

Pour les MP nous allons voir ce qu'il se passe, par contre pour les liensdans les messages de dread et PG, ils ne sont pas rédigé en tant que "lien" mais de "texte" donc inaccessible directement. sad (pour contourner, vous pouvez surligner le "lien", clic droit, ouvrir le lien).

A lire post #3

#21

  • Cas24
  • Membre
  • 07/07/2019
  • Msg : 1 686

 Ah d accord enfin pigé .. faut m expliquer longtemps... le lien direct y a q'ça d'vraismiley

Elle n est pas droite m'sieur!!

#22

  • Cas24
  • Membre
  • 07/07/2019
  • Msg : 1 686

Bonjour,

Je n arrive pas à mettre en ligne un lien vidéo . Après avoir copié le lien youtube que j insert ou colle en me servant du bouton de droite seconde ligne je valide sur ok il n apparaît pas dans mon post. Quelqu' un saurait il pourquoi? Merci d avance

Elle n est pas droite m'sieur!!

#23

  • Kiproko
  • Membre
  • 11/06/2020
  • Msg : 270

Cas24 a écrit :

Bonjour,

Je n arrive pas à mettre en ligne un lien vidéo . Après avoir copié le lien youtube que j insert ou colle en me servant du bouton de droite seconde ligne je valide sur ok il n apparaît pas dans mon post. Quelqu' un saurait il pourquoi? Merci d avance

Ca marche que pour les blagues Périgourdines laugh

 

Dernière modification par Kiproko (23/03/2021 16:01:25)

#24

  • Cas24
  • Membre
  • 07/07/2019
  • Msg : 1 686

Ah bin mer de alors toi contrairement à moi ça fonctionne.

Ché pas trop comment le prendre surprisela mienne contrairement à celle ci dessus étant beaucoup plus évolué cheeky dommage...

Elle n est pas droite m'sieur!!

#25

  • delcaro
  • Membre
  • 23/01/2016
  • Msg : 1 867

Kiproko a écrit :
Cas24 a écrit :

Bonjour,

Je n arrive pas à mettre en ligne un lien vidéo . Après avoir copié le lien youtube que j insert ou colle en me servant du bouton de droite seconde ligne je valide sur ok il n apparaît pas dans mon post. Quelqu' un saurait il pourquoi? Merci d avance

Ca marche que pour les blagues Périgourdines laugh

 

Merci pour le coup de mains 

La voilà la Blanche Hermine vive la mouette et l'ajonc
La voilà la Blanche Hermine vive Fougères et Clisson!
(Gilles Servat)

#26

  • Kiproko
  • Membre
  • 11/06/2020
  • Msg : 270

delcaro a écrit :
Kiproko a écrit :
Cas24 a écrit :

Bonjour,

Je n arrive pas à mettre en ligne un lien vidéo . Après avoir copié le lien youtube que j insert ou colle en me servant du bouton de droite seconde ligne je valide sur ok il n apparaît pas dans mon post. Quelqu' un saurait il pourquoi? Merci d avance

Ca marche que pour les blagues Périgourdines laugh

 

Merci pour le coup de mains 

Ben écoute, j'ai rien fais de spécial, j'ai cliqué sur l'icone (voir image ci dessous) et j'ai fais un copié-collé du lien Youtube, Après je fais ça sur PC et W10, peut être est-ce différent sur smartpnone, Iphone ou Mac, par contre, si on édite le message, il faut remettre la vidéo ... peut être aussi qu'il faut le lien "brut" youtube, 

#27

  • 2.28 fois - que la sup
  • légume, légume, légume
  • 30/04/2007
  • Msg : 2 650

Olivier a écrit :

Cool pour vos messages. Non, pas de piratage. Un disque dur est tombé en croix, il n'a été changé que lundi, car nous devions tout transférer et il y en avait pour plus de 100 gigas. **Tout reviens à la normal** au fur et à mesure, on sera opérationnel très rapidement avec les résultats à jour.

Si tout **revienzalanormal**, je veux bien reviendre balancer quelques couillardises.

 

#28

  • Bernard
  • Méchant modérateur
  • 10/06/2004
  • Msg : 7 992

3° mi-temps